通信人家园

 找回密码
 注册
搜索
热搜: 家园 活动
查看: 1125|回复: 7

[问题求助] 那些ROM支持移动的volte? [复制链接]

军衔等级:

  二级通信军士

注册时间:
2018-2-18
发表于 2018-3-13 09:47:36 来自手机 |显示全部楼层
国内的手机厂商UI支持情况如何?
国外的ROM支持情况如何?(例如lineageos)

军衔等级:

  四级通信军士

注册时间:
2017-9-5
发表于 2018-3-13 09:49:47 来自手机 |显示全部楼层
魅族flyme  小米miui 华为emui oppo vivo等等主流的厂商都支持

军衔等级:

  中士

注册时间:
2014-3-19
发表于 2018-3-13 09:52:43 |显示全部楼层
只有国行手机的lineageOS才支持移动VoLTE

点评

starlancer  用着日版跑los的笑呵呵  详情 回复 发表于 2018-3-13 09:59

军衔等级:

  少将

注册时间:
2014-7-14
发表于 2018-3-13 09:53:07 来自手机 |显示全部楼层
哪些不支持?

点评

不惑之年  这个问题问的好,坐等大神回复。  发表于 2018-3-13 09:53

军衔等级:

  少尉

注册时间:
2017-3-27
发表于 2018-3-13 09:59:27 |显示全部楼层
52datou 发表于 2018-3-13 09:52
只有国行手机的lineageOS才支持移动VoLTE

用着日版跑los的笑呵呵

军衔等级:

  上尉

注册时间:
2017-12-12
发表于 2018-3-13 13:56:31 来自手机 |显示全部楼层
楼主应该问哪些不支持!

军衔等级:

  四级军士长

注册时间:
2014-8-11
发表于 2018-3-13 16:39:02 |显示全部楼层
iOS9.2.1以下收苹果手机都不支持,包括6S和6SP

军衔等级:

  上等兵

注册时间:
2017-11-8
发表于 2018-3-13 20:05:32 来自手机 |显示全部楼层
Los和Aosp这两个如果支持了volte,其他基于这两个的也会有的
您需要登录后才可以回帖 登录 | 注册

Archiver|手机版|C114 ( 沪ICP备12002292号 )|联系我们 |网站地图  

GMT+8, 2018-7-19 08:11 , Processed in 0.078125 second(s), 14 queries , Gzip On.

Copyright © 1999-2018 C114 All Rights Reserved

Discuz Licensed

回顶部