通信人家园

 找回密码
 注册

只需一步,快速开始

搜索

军衔等级:

  下士

注册时间:
2010-5-1
发表于 2021-9-20 10:36:10 |显示全部楼层
一个工业互联网项目,改为5G专网,部署了MEC后,从MEC后面ping CPE终端,时延抖动很大,有的包达到几百毫秒,有的包不到10ms,如图所示,设备是中兴的设备。有没有人帮分析下可能的原因是什么呢?谢谢!
11.jpg



22.png

举报本楼

军衔等级:

  上等兵

注册时间:
2017-2-13
发表于 2021-9-22 09:43:11 |显示全部楼层
要么服务器的问题,要么路径的问题

举报本楼

军衔等级:

  上等兵

注册时间:
2013-12-14
发表于 2021-9-22 15:33:08 |显示全部楼层
UPF有没有下沉?

点评

yuan0551  下沉了  详情 回复 发表于 2021-9-24 13:42

举报本楼

军衔等级:

  下士

注册时间:
2010-5-1
发表于 2021-9-24 13:42:35 |显示全部楼层
hj2013hj 发表于 2021-9-22 15:33
UPF有没有下沉?

下沉了

举报本楼

军衔等级:

  下士

注册时间:
2010-5-1
发表于 2021-9-24 13:43:24 |显示全部楼层
问题解决了,最后发现是终端问题,CPE终端有问题。换了一个CPE终端时延稳定在10ms左右

举报本楼

军衔等级:

  上将

注册时间:
2004-5-20
发表于 2021-9-24 16:39:03 |显示全部楼层

举报本楼

军衔等级:

  上士

注册时间:
2006-8-21
发表于 2021-9-28 15:21:28 |显示全部楼层
会不会是终端休眠导致的,我以前用华为的CPE也碰到过这种情况。

举报本楼

军衔等级:

  下士

注册时间:
2010-5-1
发表于 2021-9-28 22:02:55 来自手机 |显示全部楼层
技术支持 发表于 2021-09-28 15:21:28 会不会是终端休眠导致的,我以前用华为的CPE也碰到过这种情况。

终端休眠是啥情况?如何确定是不是这个原因呢?兄台指点一下[34]

举报本楼

军衔等级:

  下士

注册时间:
2010-5-1
发表于 2021-9-28 22:19:04 来自手机 |显示全部楼层
技术支持 发表于 2021-09-28 15:21:28 会不会是终端休眠导致的,我以前用华为的CPE也碰到过这种情况。

我看CPE导出的log里面确实有“long sleep 10s”,但我觉得也不可能休眠10s吧,不知道这个long sleep是啥功能?

举报本楼

军衔等级:

  下士

注册时间:
2010-5-1
发表于 2021-10-2 22:42:48 |显示全部楼层
最近又去测试了下,发现不止用CPE的时延大,用5G手机的时延也大,看来不一定是终端的原因,会不会是MEC的原因呢?

举报本楼

军衔等级:

  上等兵

注册时间:
2009-9-6
发表于 2021-10-12 17:12:20 |显示全部楼层
好奇围观 坐等原因

举报本楼

您需要登录后才可以回帖 登录 | 注册 |

Archiver|手机版|C114 ( 沪ICP备12002291号-1 )|联系我们 |网站地图  

GMT+8, 2021-10-17 08:10 , Processed in 0.078126 second(s), 20 queries , Gzip On.

Copyright © 1999-2020 C114 All Rights Reserved

Discuz Licensed

回顶部